0
Aanvraag 0,00 €
0
Kar
0,00 €
Bezig met laden...
Bezig met laden...
Vragen en bestellingen geactualiseerd!
Vragen en bestellingen geactualiseerd! Vragen en bestellingen geactualiseerd!
Dit artikel is niet op voorraad.
Het spijt ons, maar het artikel is niet op voorraad.

Zyxel GS1915-8EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

Part number: GS1915-8EP-EU0102F
EAN: 4718937633326
312,75 € excl. BTW
378,43 € incl. BTW
Niet beschikbaar in het magazijn
Betaalmethoden
Visa Mastercard Paypal Apple Pay Google Pay
Leveringsmethoden
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Managed L2 Web-gebaseerd management SNMP v1,v2,v3, RMON (1,2,3,9)

> Quality of Service (QoS)

> Aantal basis-switching RJ-45 Ethernet-poorten: 8

> 10BASE-T, 100BASE-TX, 1000BASE-T

> MAC-adrestabel: 8000 entries Switchingcapaciteit: 16 Gbit/s

> AC Power over Ethernet (PoE)

List of suggested product substitutes:

Ideale oplossingen voor uw bedrijf Ideale oplossingen voor uw bedrijf
Wij vinden de optimale oplossing voor uw bedrijf. Onze verkoop- en presalespecialisten selecteren dagelijks producten en diensten voor onze klanten.
Express levering van apparatuur wereldwijd Express levering van apparatuur wereldwijd
Wij garanderen een tijdige levering van uw apparatuur, waar u zich ook bevindt. Wij werken met wereldwijde partners om onze logistiek te optimaliseren.
Implementatieondersteuning gegarandeerd Implementatieondersteuning gegarandeerd
Wij bieden ondersteuning bij het implementeren van oplossingen in uw bedrijf. Onze gekwalificeerde ingenieurs helpen u uw infrastructuur doeltreffend te beheren.
Klant eerst Klant eerst
Onze RMA-experts handelen klachten en vervangingen van apparatuur snel en efficiënt af, zodat uw bedrijf soepel kan draaien.

Beschrijving

Zyxel GS1915-8EP. Switch type: Managed, Switch-laag: L2. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 8. Full duplex. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 16 Gbit/s. Netwerkstandaard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Netstekker: AC-in-aansluiting. Power over Ethernet (PoE)

Specificatie

Beheerfuncties
Switch type 
Managed
meer weergeven
Switch-laag 
L2
meer weergeven
Web-gebaseerd management 
Ja
meer weergeven
Quality of Service (QoS) 
Ja
meer weergeven
System event log 
Ja
meer weergeven
MIB-ondersteuning 
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
meer weergeven
Beveiliging
MAC adres filtering 
Ja
meer weergeven
IGMP snooping 
Ja
meer weergeven
SSH/SSL support 
Ja
meer weergeven
Multicast-functies
Multicast-ondersteuning 
Ja
meer weergeven
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Ja
meer weergeven
Hoeveelheid Power over Ethernet (PoE) ports 
8
meer weergeven
Totaal Power over Ethernet (PoE)-budget 
60.0000
meer weergeven
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten 
8
meer weergeven
Type basis-switching RJ-45 Ethernet-poorten 
Gigabit Ethernet (10/100/1000)
meer weergeven
Aantal Gigabit Ethernet (koper)-poorten 
8
meer weergeven
Netstekker 
AC-in-aansluiting
meer weergeven
Aantal moduleslots SPF 
meer weergeven
Prestatie
Mean time between failures (MTBF) 
1641000 h
meer weergeven
Netwerk
10G support 
Nee
meer weergeven
Netwerkstandaard 
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
meer weergeven
Koperen ethernetbekabelingstechnologie 
10BASE-T, 100BASE-TX, 1000BASE-T
meer weergeven
Datastroombeheer 
Ja
meer weergeven
Full duplex 
Ja
meer weergeven
Broadcast stormbeheer 
Ja
meer weergeven
Rate limiting 
Ja
meer weergeven
Auto MDI/MDI-X 
Ja
meer weergeven
VLAN=ondersteuning 
Ja
meer weergeven
Aantal VLANs 
8
meer weergeven
Design
Rack-montage 
Ja
meer weergeven
Elektromagnetische compatibiliteit 
LVD EN60950-1, BSMI CNS14336-1
meer weergeven
Kleur van het product 
Zwart
meer weergeven
Stapelbaar 
Nee
meer weergeven
LED-indicatoren 
Ja
meer weergeven
Certificering 
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
meer weergeven
Eisen aan de omgeving
Luchtvochtigheid bij opslag 
10 - 95
meer weergeven
Temperatuur bij opslag 
-40 - 70
meer weergeven
Relatieve vochtigheid in bedrijf (V-V) 
10 - 95
meer weergeven
Warmtedissipatie 
245.52 BTU/h
meer weergeven
Bedrijfstemperatuur (T-T) 
0 - 40
meer weergeven
Verpakking
Snelstartgids 
Ja
meer weergeven
Breedte verpakking 
302 mm
meer weergeven
Diepte verpakking 
227 mm
meer weergeven
Hoogte verpakking 
64 mm
meer weergeven
Meegeleverde kabels 
AC
meer weergeven
Gebruikershandleiding 
Ja
meer weergeven
Gebruiksaanwijzing 
Ja
meer weergeven
Gewicht verpakking 
1400 g
meer weergeven
Inhoud van de verpakking
Snelstartgids 
Ja
meer weergeven
Meegeleverde kabels 
AC
meer weergeven
Gebruiksaanwijzing 
Ja
meer weergeven
Gebruikershandleiding 
Ja
meer weergeven
Protocollen
Beheerprotocollen 
SNMP v1,v2,v3, RMON (1,2,3,9)
meer weergeven
Certificaten
Certificering 
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
meer weergeven
Data-uitwisseling
Verzending snelheid 
11,9 Mpps
meer weergeven
Switchingcapaciteit 
16 Gbit/s
meer weergeven
MAC-adrestabel 
8000 entries
meer weergeven
Jumbo Frames ondersteuning 
Ja
meer weergeven
Jumbo frames 
9000
meer weergeven
Packet buffergeheugen 
0.525 MB
meer weergeven
Energie
Vermogensverbruik (max) 
72.0000
meer weergeven
AC-ingangsspanning 
200 - 240 V
meer weergeven
AC-ingangsfrequentie 
50 - 60 Hz
meer weergeven
Stroombron 
AC
meer weergeven
Gewicht en omvang
Diepte 
104 mm
meer weergeven
Breedte 
250 mm
meer weergeven
Hoogte 
27 mm
meer weergeven
Gewicht 
620 g
meer weergeven
Logistieke gegevens
Code geharmoniseerd systeem (HS) 
85176990
meer weergeven

SKU: 1684515
Laten we contact houden!
Schrijf u in voor onze nieuwsbrief en blijf op de hoogte van onze aanbiedingen en actualiteiten

Door op "inschrijven" te klikken geeft u toestemming voor het ontvangen van marketinginformatie op het opgegeven emailadres. De verwerkingsverantwoordelijke van uw gegevens is Senetic France gevestigd op 124 rue Réaumur, 75002 Paris 2, Frankrijk. U kunt inzage tot uw gegevens aanvragen, deze rectificeren, wissen, de verwerking van persoonsgegevens beperken en bezwaar maken tegen de verwerking van gegevens. Gedetailleerde informatie over het verwerken van persoonsgegevens kunt u vinden in ons privacybeleid.

Incorrect e-mail adres.
Dit e-mail adres is al bevestigd.
Dit e-mail adres is nog niet bevestigd.
Bedankt!
Kijk in uw inbox: u gaat van ons een verzoek krijgen om uw inschrijving voor de nieuwsbrief te bevestigen.
Portaal voor wederverkopers
Alles wat je zoekt
Microsoft
Volledig aanbod van Microsoft-oplossingen
Please wait ...
Vergelijken (0/4)