0
Aanvraag 0,00 €
0
Kar
0,00 €
Bezig met laden...
Bezig met laden...
Vragen en bestellingen geactualiseerd!
Vragen en bestellingen geactualiseerd! Vragen en bestellingen geactualiseerd!
Dit artikel is niet op voorraad.
Het spijt ons, maar het artikel is niet op voorraad.

Yealink T5 Series VoIP Phone SIP-T58W Pro with camera

Part number: SIP-T58W Pro with camera
EAN: 6938818307698
364,20 € excl. BTW
440,68 € incl. BTW
Niet beschikbaar in het magazijn
Betaalmethoden
Visa Mastercard Paypal Apple Pay Google Pay
Leveringsmethoden
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN
Ideale oplossingen voor uw bedrijf Ideale oplossingen voor uw bedrijf
Wij vinden de optimale oplossing voor uw bedrijf. Onze verkoop- en presalespecialisten selecteren dagelijks producten en diensten voor onze klanten.
Express levering van apparatuur wereldwijd Express levering van apparatuur wereldwijd
Wij garanderen een tijdige levering van uw apparatuur, waar u zich ook bevindt. Wij werken met wereldwijde partners om onze logistiek te optimaliseren.
Implementatieondersteuning gegarandeerd Implementatieondersteuning gegarandeerd
Wij bieden ondersteuning bij het implementeren van oplossingen in uw bedrijf. Onze gekwalificeerde ingenieurs helpen u uw infrastructuur doeltreffend te beheren.
Klant eerst Klant eerst
Onze RMA-experts handelen klachten en vervangingen van apparatuur snel en efficiënt af, zodat uw bedrijf soepel kan draaien.

Beschrijving

Yealink 1201606. Type product: IP Phone, Kleur van het product: Grijs, Handset type: Handset met snoer. Dual-Tone Multi-Frequency (DTMF)-modi: Inband, Out-of band, SIP-info. Capaciteit telefoonboek: 1000 entries. Beeldscherm: LCD, Beeldschermdiagonaal: 17,8 cm (7"), Resolutie: 1024 x 600 Pixels. Resolutie camera voorzijde (numeriek): 5 MP

Multimedia

Handleiding (PDF):

Specificatie

Beeldscherm
Beeldschermdiagonaal 
7 in
meer weergeven
Touch screen type 
Capacitive
meer weergeven
Touchscreen 
Ja
meer weergeven
Resolutie 
1024 x 600
meer weergeven
Beeldscherm 
LCD
meer weergeven
Beheerfuncties
Keypad aantal toetsen 
27
meer weergeven
Aantal functietoetsen 
7
meer weergeven
Geintegreerde voicemail 
Ja
meer weergeven
Telefoonfuncties
Nummerherkenning 
Ja
meer weergeven
Capaciteit telefoonboek 
1000 entries
meer weergeven
Antwoordapparaat 
Ja
meer weergeven
Opnieuw bellen 
Ja
meer weergeven
Conferentiegesprek mogelijk 
Ja
meer weergeven
Full duplex 
Ja
meer weergeven
Terugbellen 
Ja
meer weergeven
Call transfer 
Ja
meer weergeven
Niet storen functie 
Ja
meer weergeven
Intercom 
Ja
meer weergeven
Message-wachtend-indicator (MWI) 
Ja
meer weergeven
Snelkiezen 
Ja
meer weergeven
Gesprekken naar een andere telefoon omleiden 
Ja
meer weergeven
Anonieme oproep weigeren 
Ja
meer weergeven
Anonieme oproep 
Ja
meer weergeven
Oproep opname 
Ja
meer weergeven
Gesprek in de wacht zetten 
Ja
meer weergeven
Wachtstand 
Ja
meer weergeven
Bel park 
Ja
meer weergeven
Poorten & interfaces
Aantal USB 2.0-poorten 
2
meer weergeven
Aantal Ethernet LAN (RJ-45)-poorten 
2
meer weergeven
RJ-9 ports kwantiteit 
2
meer weergeven
Prestatie
Dual-Tone Multi-Frequency (DTMF)-modi 
Inband, Out-of band, SIP-info
meer weergeven
Compatibel met gehoorapparaten 
Ja
meer weergeven
Netwerk
Ondersteunde netwerkprotocollen 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
meer weergeven
Ethernet LAN, data-overdrachtsnelheden 
1000 Mbit/s
meer weergeven
Ethernet LAN 
Ja
meer weergeven
Netwerkstandaard 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
meer weergeven
Interfacetype Ethernet LAN 
Gigabit Ethernet
meer weergeven
Ondersteunde beveiligingsalgoritmen 
256-bit AES, HTTPS, TLS, WPA2, WPA3
meer weergeven
Wi-Fi-standaarden 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
meer weergeven
Quality of Service (QoS) 
Ja
meer weergeven
Bluetooth 
Ja
meer weergeven
Wifi 
Ja
meer weergeven
Bluetooth-versie 
4.2
meer weergeven
Camera
Camera voorzijde 
Ja
meer weergeven
Resolutie camera voorzijde (numeriek) 
5 mpx
meer weergeven
Video
Video-codecs 
H.264 High Profile, H.264, VP8
meer weergeven
Videoresoluties 
1280 x 720
meer weergeven
Video call 
Ja
meer weergeven
Design
Kleur van het product 
Grijs
meer weergeven
Ophangsysteem voor aan de muur 
Ja
meer weergeven
Type product 
IP Phone
meer weergeven
Handset type 
Handset met snoer
meer weergeven
Audio
Luidspreker 
Ja
meer weergeven
Comfort noise generation (CNG) 
Ja
meer weergeven
Stemcodecs 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
meer weergeven
Aanpasbare jitter buffers 
Ja
meer weergeven
Automatische versterking control 
Ja
meer weergeven
Stem activiteit detectie 
Ja
meer weergeven
Packet loss concealment (PLC) 
Ja
meer weergeven
Microfoon mute 
Ja
meer weergeven
Ruisonderdrukking 
Ja
meer weergeven
Eisen aan de omgeving
Relatieve vochtigheid in bedrijf (V-V) 
5 - 90
meer weergeven
Bedrijfstemperatuur (T-T) 
0 - 45
meer weergeven
Inhoud van de verpakking
Aantal handvatten opgenomen 
1.0000
meer weergeven
Energie
Stroomverbruik (voeding via Ethernet (PoE)) 
9.0000
meer weergeven
Power over Ethernet (PoE) 
Ja
meer weergeven
USB-uitgangsstroom 
0.5000
meer weergeven
Gewicht en omvang
Breedte verpakking 
324 mm
meer weergeven
Diepte verpakking 
293 mm
meer weergeven
Hoogte verpakking 
128 mm
meer weergeven
Gewicht 
8880 g
meer weergeven
Hoogte 
239 mm
meer weergeven
Breedte 
259.4 mm
meer weergeven
Diepte 
220 mm
meer weergeven
Gewicht verpakking 
9558 g
meer weergeven

SKU: 1659855
Laten we contact houden!
Schrijf u in voor onze nieuwsbrief en blijf op de hoogte van onze aanbiedingen en actualiteiten

Door op "inschrijven" te klikken geeft u toestemming voor het ontvangen van marketinginformatie op het opgegeven emailadres. De verwerkingsverantwoordelijke van uw gegevens is Senetic France gevestigd op 124 rue Réaumur, 75002 Paris 2, Frankrijk. U kunt inzage tot uw gegevens aanvragen, deze rectificeren, wissen, de verwerking van persoonsgegevens beperken en bezwaar maken tegen de verwerking van gegevens. Gedetailleerde informatie over het verwerken van persoonsgegevens kunt u vinden in ons privacybeleid.

Incorrect e-mail adres.
Dit e-mail adres is al bevestigd.
Dit e-mail adres is nog niet bevestigd.
Bedankt!
Kijk in uw inbox: u gaat van ons een verzoek krijgen om uw inschrijving voor de nieuwsbrief te bevestigen.
Portaal voor wederverkopers
Alles wat je zoekt
Microsoft
Volledig aanbod van Microsoft-oplossingen
Please wait ...
Vergelijken (0/4)