0
Aanvraag 0,00 €
0
Kar
0,00 €
Bezig met laden...
Bezig met laden...
Vragen en bestellingen geactualiseerd!
Vragen en bestellingen geactualiseerd! Vragen en bestellingen geactualiseerd!
Dit artikel is niet op voorraad.
Het spijt ons, maar het artikel is niet op voorraad.

TP-Link Omada SX3832MPP netwerk-switch Managed L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) DIN-rail Zwart

Part number: SX3832MPP
EAN: 8885020622676
2.045,23 € excl. BTW
2.474,73 € incl. BTW
Beschikbaarheid:
21-30  st.
Bestel binnen: 14h 33min

De geschatte levertijd wordt verstrekt door de vervoerders. Hiermee kunt u de verwachte datum bepalen waarop uw bestelling u zal bereiken.

Levering
maandag 19 oktober 2026
11,60 €
Snelste levering
donderdag 15 oktober 2026
Betaalmethoden
Visa Mastercard Paypal Apple Pay Google Pay
Leveringsmethoden
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Managed L2+ Web-gebaseerd management

> Quality of Service (QoS) Locatie-instellingen (CLI) configureren

> Aantal basis-switching RJ-45 Ethernet-poorten: 24 Console port: RJ-45/USB Type-C

> 10G support

> MAC-adrestabel: 32000 entries Switchingcapaciteit: 640 Gbit/s

> Access Control List (ACL)

> DIN-rail Rack-montage Stapelbaar

> AC Power over Ethernet (PoE)

Ideale oplossingen voor uw bedrijf Ideale oplossingen voor uw bedrijf
Wij vinden de optimale oplossing voor uw bedrijf. Onze verkoop- en presalespecialisten selecteren dagelijks producten en diensten voor onze klanten.
Express levering van apparatuur wereldwijd Express levering van apparatuur wereldwijd
Wij garanderen een tijdige levering van uw apparatuur, waar u zich ook bevindt. Wij werken met wereldwijde partners om onze logistiek te optimaliseren.
Implementatieondersteuning gegarandeerd Implementatieondersteuning gegarandeerd
Wij bieden ondersteuning bij het implementeren van oplossingen in uw bedrijf. Onze gekwalificeerde ingenieurs helpen u uw infrastructuur doeltreffend te beheren.
Klant eerst Klant eerst
Onze RMA-experts handelen klachten en vervangingen van apparatuur snel en efficiënt af, zodat uw bedrijf soepel kan draaien.

Beschrijving

TP-Link Omada SX3832MPP. Switch type: Managed, Switch-laag: L2+. Type basis-switching RJ-45 Ethernet-poorten: 10G Ethernet (100/1000/10000), Aantal basis-switching RJ-45 Ethernet-poorten: 24, Aantal geïnstalleerde SFP+ modules: 8, Console port: RJ-45/USB Type-C. MAC-adrestabel: 32000 entries, Switchingcapaciteit: 640 Gbit/s. Netwerkstandaard: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Power over Ethernet (PoE). Rack-montage, Vormfactor: DIN-rail

Multimedia

Overige digitale middelen:

Specificatie

Beheerfuncties
Switch type 
Managed
meer weergeven
Switch-laag 
L2+
meer weergeven
Web-gebaseerd management 
Ja
meer weergeven
Quality of Service (QoS) 
Ja
meer weergeven
Cloud-beheerd 
Ja
meer weergeven
ARP-inspectie 
Ja
meer weergeven
Locatie-instellingen (CLI) configureren 
Ja
meer weergeven
Uniforme statische configuratie 
Ja
meer weergeven
System event log 
Ja
meer weergeven
MIB-ondersteuning 
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
meer weergeven
Beveiliging
Authenticatie type 
aaa, radius, tacacs_
meer weergeven
Ondersteunde beveiligingsalgoritmen 
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
meer weergeven
DHCP-functies 
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
meer weergeven
Access Control List (ACL) 
Ja
meer weergeven
IGMP snooping 
Ja
meer weergeven
CPU-bescherming 
Ja
meer weergeven
DoS aanval preventie 
Ja
meer weergeven
Authenticatie 
Gast-VLAN
meer weergeven
Algoritmen wachtrijplanning 
Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
meer weergeven
Statische poort beveiliging 
Ja
meer weergeven
Multicast-functies
Multicast-ondersteuning 
Ja
meer weergeven
Multicast Listener Discovery (MLD) snooping 
Yes
meer weergeven
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Ja
meer weergeven
Aantal Power over Ethernet 4PPoE (PoE++)-poorten 
24
meer weergeven
Vermogen per poort Power over Ethernet (PoE) 
90.0000
meer weergeven
Totaal Power over Ethernet (PoE)-budget 
770.0000
meer weergeven
Poorten & interfaces
Console port 
RJ-45/USB Type-C
meer weergeven
Aantal basis-switching RJ-45 Ethernet-poorten 
24
meer weergeven
Type basis-switching RJ-45 Ethernet-poorten 
10G Ethernet (100/1000/10000)
meer weergeven
Fast Ethernet (koperen) ports kwantiteit 
24
meer weergeven
Aantal Gigabit Ethernet (koper)-poorten 
24
meer weergeven
Aantal 2.5G Ethernet (koper)poorten 
24
meer weergeven
Aantal 10G Ethernet (koper)poorten 
24
meer weergeven
Aantal geïnstalleerde SFP+ modules 
8
meer weergeven
Prestatie
Minimale systeemeisen 
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
meer weergeven
Fanloos 
Nee
meer weergeven
Upgraden van firmware mogelijk 
Ja
meer weergeven
Netwerk
10G support 
Ja
meer weergeven
Netwerkstandaard 
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
meer weergeven
Port mirroring 
Ja
meer weergeven
Auto-negotiation 
Ja
meer weergeven
Ethernet Ring Protection Switching (ERPS) 
Ja
meer weergeven
IPv4-routes 
48
meer weergeven
IPv6-routes 
48
meer weergeven
Address Resolution Protocol (ARP) vermeldingen (max) 
510
meer weergeven
Spanning tree protocol 
Ja
meer weergeven
Broadcast stormbeheer 
Ja
meer weergeven
Verbindingsaggregatie 
Ja
meer weergeven
VLAN=ondersteuning 
Ja
meer weergeven
Rate limiting 
Ja
meer weergeven
Auto MDI/MDI-X 
Ja
meer weergeven
Virtuele LAN-functies 
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
meer weergeven
Aantal VLANs 
4000
meer weergeven
Design
Rack-montage 
Ja
meer weergeven
Kleur van het product 
Zwart
meer weergeven
Stapelbaar 
Ja
meer weergeven
Vormfactor 
DIN-rail
meer weergeven
LED-indicatoren 
Ja
meer weergeven
Materiaal behuizing 
Metaal
meer weergeven
Aantal ventilatoren 
4 ventilator(en)
meer weergeven
Verpakking
Montagebeugels meegeleverd 
Ja
meer weergeven
Inclusief schroeven 
Ja
meer weergeven
Rubberen voetjes 
Ja
meer weergeven
Eisen aan de omgeving
Luchtvochtigheid bij opslag 
5 - 90
meer weergeven
Temperatuur bij opslag 
-40 - 70
meer weergeven
Relatieve vochtigheid in bedrijf (V-V) 
10 - 90
meer weergeven
Warmtedissipatie 
3444.7 BTU/h
meer weergeven
Bedrijfstemperatuur (T-T) 
-5 - 45
meer weergeven
Duurzaamheid
Duurzaamheidsorganisaties 
AccountAbility
meer weergeven
Inhoud van de verpakking
Rekbevestigingspakket 
Ja
meer weergeven
Snelstartgids 
Ja
meer weergeven
Meegeleverde kabels 
Stroom
meer weergeven
Protocollen
Device link detection protocol (DLDP) 
Ja
meer weergeven
IPv4- & IPv6-functies 
Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
meer weergeven
Data-uitwisseling
Verzending snelheid 
240 Mpps
meer weergeven
Switchingcapaciteit 
640 Gbit/s
meer weergeven
MAC-adrestabel 
32000 entries
meer weergeven
Aantal wachtrijen 
8
meer weergeven
Statische route 
Ja
meer weergeven
Jumbo Frames ondersteuning 
Ja
meer weergeven
Jumbo frames 
9
meer weergeven
Packet buffergeheugen 
24 MB
meer weergeven
Certificaten
Certificaten van naleving 
CE, Federal Communications Commission (FCC), RoHS
meer weergeven
Energie
Vermogensverbruik (max) 
1010.2000
meer weergeven
AC-ingangsspanning 
110 - 240 V
meer weergeven
Vermogenstoevoer inclusief 
Nee
meer weergeven
Stroomverbruik (typisch) 
953.7000
meer weergeven
Energiebesparingsmodus (EEE) 
Ja
meer weergeven
Stroombron 
AC
meer weergeven
AC-ingangsfrequentie 
50/60 Hz
meer weergeven
Gewicht en omvang
Diepte 
330 mm
meer weergeven
Breedte 
440 mm
meer weergeven
Hoogte 
44 mm
meer weergeven
Overige specificaties
Verpakkingsinhoud 
Console Cable
meer weergeven

SKU: 1790946
Laten we contact houden!
Schrijf u in voor onze nieuwsbrief en blijf op de hoogte van onze aanbiedingen en actualiteiten

Door op "inschrijven" te klikken geeft u toestemming voor het ontvangen van marketinginformatie op het opgegeven emailadres. De verwerkingsverantwoordelijke van uw gegevens is Senetic France gevestigd op 124 rue Réaumur, 75002 Paris 2, Frankrijk. U kunt inzage tot uw gegevens aanvragen, deze rectificeren, wissen, de verwerking van persoonsgegevens beperken en bezwaar maken tegen de verwerking van gegevens. Gedetailleerde informatie over het verwerken van persoonsgegevens kunt u vinden in ons privacybeleid.

Incorrect e-mail adres.
Dit e-mail adres is al bevestigd.
Dit e-mail adres is nog niet bevestigd.
Bedankt!
Kijk in uw inbox: u gaat van ons een verzoek krijgen om uw inschrijving voor de nieuwsbrief te bevestigen.
Portaal voor wederverkopers
Alles wat je zoekt
Microsoft
Volledig aanbod van Microsoft-oplossingen
Please wait ...
Vergelijken (0/4)